<!DOCTYPE html>
<html lang="en-US">
    <head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/jquery.js"></script>
	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/multilevel-menu/normalize.css" />
	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/multilevel-menu/component.css" />


	<link rel="stylesheet" href="https://thepointmag.com/wp-content/themes/thepoint/assets/scroller/style.css">
	<link rel="stylesheet" href="https://thepointmag.com/wp-content/themes/thepoint/assets/scroller/jquery.mCustomScrollbar.css">


	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Cormorant+Garamond:300,300i,400,400i|Lato:400,700" />


	
	<script defer src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/morphing-search/classie.js"></script>
	<script defer src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/morphing-search/morphing.js"></script>




	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/morphing-search/normalize.css" />
	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/morphing-search/component.css" />
	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/bootstrap.min.css" />
	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/animate.min.css">

	<link rel="stylesheet" type="text/css" href="https://thepointmag.com/wp-content/themes/thepoint/assets/css/main.css">
	

	
	<link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/glacial-indifference" type="text/css"/> 


	<script  src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/bootstrap.min.js"></script>

	<script  src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/wow.min.js"></script>
	<script  src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/main.js"></script>

	<script defer type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
	<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Point | A magazine of the examined life</title>
	<meta name="description" content="The Point is a magazine of philosophical writing on everyday life and culture that is published three times a year in print and continuously online." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thepointmag.com/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="The Point | A magazine of the examined life" />
	<meta property="og:description" content="The Point is a magazine of philosophical writing on everyday life and culture that is published three times a year in print and continuously online." />
	<meta property="og:url" content="https://thepointmag.com/" />
	<meta property="og:site_name" content="The Point Magazine" />
	<meta property="article:publisher" content="https://facebook.com/thepointmag/" />
	<meta property="article:modified_time" content="2019-10-05T21:10:16+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@the_point_mag" />
	<meta name="twitter:site" content="@the_point_mag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thepointmag.com/#organization","name":"The Point Magazine","url":"https://thepointmag.com/","sameAs":["https://facebook.com/thepointmag/","https://instagram.com/thepointmag/","https://www.youtube.com/channel/UCy1LwYoFXBqnhfZRnSWDccw","https://twitter.com/the_point_mag"],"logo":{"@type":"ImageObject","@id":"https://thepointmag.com/#logo","inLanguage":"en-US","url":"https://thepointmag.com/wp-content/uploads/2019/10/point-logo-125.png","width":125,"height":125,"caption":"The Point Magazine"},"image":{"@id":"https://thepointmag.com/#logo"}},{"@type":"WebSite","@id":"https://thepointmag.com/#website","url":"https://thepointmag.com/","name":"The Point Magazine","description":"A magazine of the examined life","publisher":{"@id":"https://thepointmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thepointmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://thepointmag.com/#webpage","url":"https://thepointmag.com/","name":"The Point | A magazine of the examined life","isPartOf":{"@id":"https://thepointmag.com/#website"},"about":{"@id":"https://thepointmag.com/#organization"},"datePublished":"2017-06-07T05:31:04+00:00","dateModified":"2019-10-05T21:10:16+00:00","description":"The Point is a magazine of philosophical writing on everyday life and culture that is published three times a year in print and continuously online.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thepointmag.com/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Point Magazine &raquo; Feed" href="https://thepointmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Point Magazine &raquo; Comments Feed" href="https://thepointmag.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thepointmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='membermouse-jquery-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='membermouse-main-css'  href='https://thepointmag.com/wp-content/plugins/membermouse/resources/css/common/mm-main.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='membermouse-buttons-css'  href='https://thepointmag.com/wp-content/plugins/membermouse/resources/css/common/mm-buttons.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='membermouse-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://thepointmag.com/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpsl-styles-css'  href='https://thepointmag.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.232' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://thepointmag.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='charitable-styles-css'  href='https://thepointmag.com/wp-content/plugins/charitable/assets/css/charitable.min.css?ver=1.6.41' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/style-curvy-black.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/thepointmag.com\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"ba1e9d101f911237e74201a33550e851","disable_cookie":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/charitable/assets/js/charitable-session.min.js?ver=1.6.41'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MemberMouseGlobal = {"jsIsAdmin":"","adminUrl":"https:\/\/thepointmag.com\/wp-admin\/","globalurl":"https:\/\/thepointmag.com\/wp-content\/plugins\/membermouse","checkoutProcessingPaidMessage":"Please wait while we process your order...","checkoutProcessingFreeMessage":"Please wait while we create your account...","checkoutProcessingMessageCSS":"mm-checkout-processing-message","currencyInfo":{"currency":"USD","postfixIso":false,"name":"United States Dollar","int_curr_symbol":"&#85;&#83;&#68;&#32;","currency_symbol":"$","mon_decimal_point":".","mon_thousands_sep":",","mon_grouping":"3;3","positive_sign":"","negative_sign":"","int_frac_digits":"2","frac_digits":"2","p_cs_precedes":"1","p_sep_by_space":"0","n_cs_precedes":"1","n_sep_by_space":"0","p_sign_posn":"1","n_sign_posn":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/membermouse/resources/js/global.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/membermouse/resources/js/common/mm-common-core.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/membermouse/resources/js/user/mm-preview.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.6.3'></script>
<script async defer type='text/javascript' src='https://thepointmag.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202028.js'></script>
<link rel='https://api.w.org/' href='https://thepointmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thepointmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thepointmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thepointmag.com/' />
<link rel="alternate" type="application/json+oembed" href="https://thepointmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthepointmag.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thepointmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthepointmag.com%2F&#038;format=xml" />
<meta name="generator" content="Give v2.6.3" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a { color:#000000; }.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected { background-color:#000000; }.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over { border-color:#000000; }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
				.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://thepointmag.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                .asl_w, .asl_w * {font-family:"Glacial Indifference" !important;}
                .asl_m input[type=search]::placeholder{font-family:"Glacial Indifference" !important;}
                .asl_m input[type=search]::-webkit-input-placeholder{font-family:"Glacial Indifference" !important;}
                .asl_m input[type=search]::-moz-placeholder{font-family:"Glacial Indifference" !important;}
                .asl_m input[type=search]:-ms-input-placeholder{font-family:"Glacial Indifference" !important;}
                
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                 .results { height: 85vh !important; }
html { overflow: hidden; }                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://thepointmag.com/wp-content/uploads/2019/10/cropped-Black-Point-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thepointmag.com/wp-content/uploads/2019/10/cropped-Black-Point-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thepointmag.com/wp-content/uploads/2019/10/cropped-Black-Point-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thepointmag.com/wp-content/uploads/2019/10/cropped-Black-Point-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
			<style type="text/css">html { overflow: auto; }</style>
    </head>
    <body class="home page-template page-template-pages page-template-front page-template-pagesfront-php page page-id-4 theme-thepoint woocommerce-no-js group-blog elementor-default">
		
	<div class="mp-container container header">
	    <div class="mp-pusher" id="mp-pusher">
		<!--   mp-menu -->
		<nav id="mp-menu" class="mp-menu">
		    <div class="mp-level">
			<ul class="menu-block">
			    <li>
				<a href="https://thepointmag.com" class="mp-title main-title">The Point Magazine</a>
			    </li>
			    <li>
				<a class="icon" href="https://thepointmag.com/issue/issue-22">Current Issue</a>
			    </li>

			    <li>
				<a class="icon" href="https://thepointmag.com/symposium/what-are-nation-states-for">Symposium</a>
			    </li>
			    <li>
				<a href="/magazine"> Archive</a>
				<ul class="menu-block">
				    
				    <li>
					<a href="/magazine">
					    Past Issues
					</a>
				    </li>
				    <li>
					<a class="icon" href="https://thepointmag.com/category/examined-life/">Examined Life</a>
				    </li>
				    <li>
					<a class="icon" href="https://thepointmag.com/category/criticism/">Criticism</a>
				    </li>
				    <li>
					<a class="icon" href="https://thepointmag.com/category/politics/">Politics</a>
				    </li>
				    <li>
					<a class="icon" href="https://thepointmag.com/category/dialogue">Dialogues</a>
				    </li>
				    <li>
					<a class="icon" href="https://thepointmag.com/category/survey">Surveys</a>
				    </li>

				</ul>

			    </li>
			</ul>
			<hr />
			<ul class="menu-block">
			    
			    
			    <li class="icon">
				<a class="icon" href="https://thepointmag.com/about">About</a>
			    </li>
			    <li>
				<a class="icon" href="https://thepointmag.com/shop">Store</a>
			    </li>
			    <li>
				<a class="icon" href="https://thepointmag.com/submissions">Contribute</a>
			    </li>
			    <li>
				<a class="icon" href="https://thepointmag.com/donate">Donate</a>
			    </li>
			    <li>
				<a class="icon" href="#" onclick="$('#sidebar_signup').toggle();">Newsletter</a>
				<div id="sidebar_signup">
				    <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23579" method="post" data-id="23579" data-name="Newsletter" ><div class="mc4wp-form-fields">    <div class='col-md-7 col-sm-12'>
                                              
    <input type="email" name="email" value=""  aria-required="true" aria-invalid="false" placeholder="Enter your email	" style='width: 100%;  padding: 5px; border: 1px solid;'> 
              </div>
    <div class="col-md-5 col-sm-12">
                                                     <input type="submit" value="Sign Up" style='width: 100%;' class='menu-button' />
</div> </div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594207418" /><input type="hidden" name="_mc4wp_form_id" value="23579" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div>
				<script type="text/javascript">$('#sidebar_signup').toggle();</script>
			    </li>

			    


			</ul>
			<hr style="clear: both;"/>
			<ul class="menu-block">
			    <center>
				<li>
				    <a id='subscribe' href="https://thepointmag.com/subscribe">
					<div class="button button-subscribe">Subscribe</div>
				    </a>
				</li>
			    </center>
			    <center>
				<ul class="menu-icons">
				    <a href="https://twitter.com/the_point_mag" target="_blank">
					<li><span></span></li>
				    </a>
				    <a href="https://web.facebook.com/thepointmag/" target="_blank">
					<li><span></span></li>
				    </a>
				    <a href="https://www.instagram.com/thepointmag/" target="_blank">
					<li><span></span></li>
				    </a>
				</ul>
			    </center>			    
			    
			    <li class="mobile-only">
								    <a class="" href="https://thepointmag.com/login">Log In</a>
							    </li>
			</ul>
		    </div>
		</nav>
		<!-- /mp-menu -->
		<div class="scroller">
		    <!--    this is for emulating position fixed of the nav -->
		</div>
	    </div> <!-- .mp-pusher -->
	</div> <!-- .container -->

	<div id="morphsearch" class="morphsearch morphsearch-form">
	    <div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" aria-label='Ajax search form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                            <div class="asl_option">
                    <div class="asl_option_inner">
                        <input type="checkbox" value="articles"
                               id="1customset_11"
                               title="articles"
                               name="customset[]" />
                        <label for="1customset_11">articles</label>
                    </div>
                    <div class="asl_option_label">
                        articles                    </div>
                </div>
                        </fieldset>
                    <div class="asl_option_inner hiddend">
                <input type="checkbox" value="guest-author"
                       id="1customset_12"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_12">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="Array"
                       id="1customset_13"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_13">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                        <div class="asl_option_inner hiddend">
                <input type="checkbox" value="user_request"
                       id="1customset_14"
                       title="Hidden option, ignore please"
                       name="customset[]" checked="checked"/>
                <label for="1customset_14">Hidden</label>
            </div>
            <div class="asl_option_label hiddend"></div>

                    
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Politics"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Politics</label>
                        </div>
                        <div class="asl_option_label">
                            Politics                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Criticism"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Criticism</label>
                        </div>
                        <div class="asl_option_label">
                            Criticism                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="67"
                                   id="1categoryset_67"
                                   title="Examined Life"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_67">Examined Life</label>
                        </div>
                        <div class="asl_option_label">
                            Examined Life                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="224"
                                   id="1categoryset_224"
                                   title="General"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_224">General</label>
                        </div>
                        <div class="asl_option_label">
                            General                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1402"
                                   id="1categoryset_1402"
                                   title="Letter"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1402">Letter</label>
                        </div>
                        <div class="asl_option_label">
                            Letter                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1352"
                                   id="1categoryset_1352"
                                   title="Essays"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1352">Essays</label>
                        </div>
                        <div class="asl_option_label">
                            Essays                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1202"
                                   id="1categoryset_1202"
                                   title="Dialogue"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1202">Dialogue</label>
                        </div>
                        <div class="asl_option_label">
                            Dialogue                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4164"
                                   id="1categoryset_4164"
                                   title="Remarks"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4164">Remarks</label>
                        </div>
                        <div class="asl_option_label">
                            Remarks                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1305"
                                   id="1categoryset_1305"
                                   title="Survey"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1305">Survey</label>
                        </div>
                        <div class="asl_option_label">
                            Survey                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1205"
                                   id="1categoryset_1205"
                                   title="Further Materials"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1205">Further Materials</label>
                        </div>
                        <div class="asl_option_label">
                            Further Materials                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4049"
                                   id="1categoryset_4049"
                                   title="Dictionary"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4049">Dictionary</label>
                        </div>
                        <div class="asl_option_label">
                            Dictionary                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4282"
                                   id="1categoryset_4282"
                                   title="Correspondence"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4282">Correspondence</label>
                        </div>
                        <div class="asl_option_label">
                            Correspondence                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4307"
                                   id="1categoryset_4307"
                                   title="Literature"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4307">Literature</label>
                        </div>
                        <div class="asl_option_label">
                            Literature                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4048"
                                   id="1categoryset_4048"
                                   title="Reviews"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4048">Reviews</label>
                        </div>
                        <div class="asl_option_label">
                            Reviews                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1412"
                                   id="1categoryset_1412"
                                   title="Slush Pile"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1412">Slush Pile</label>
                        </div>
                        <div class="asl_option_label">
                            Slush Pile                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4350"
                                   id="1categoryset_4350"
                                   title="Reading Room"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4350">Reading Room</label>
                        </div>
                        <div class="asl_option_label">
                            Reading Room                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="1141"
                                   id="1categoryset_1141"
                                   title="Advice"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1141">Advice</label>
                        </div>
                        <div class="asl_option_label">
                            Advice                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<script type="text/javascript">
/* <![CDATA[ */
if ( typeof ASL_INSTANCES == "undefined" )
    var ASL_INSTANCES = {};
ASL_INSTANCES['1'] = {
    "homeurl": "https://thepointmag.com/",
    "resultstype": "vertical",
    "resultsposition": "hover",
    "itemscount": 4,
    "imagewidth": 70,
    "imageheight": 70,
    "resultitemheight": "70px",
    "showauthor": 0,
    "showdate": 0,
    "showdescription": 1,
    "charcount":  0,
    "defaultImage": "//localhost:9999/thepoint/site/wp/wp-content/plugins/ajax-search-lite/img/default.jpg",
    "highlight": 0,
    "highlightwholewords": 1,
    "scrollToResults": 0,
    "resultareaclickable": 1,
    "autocomplete": {
        "enabled" : 0,
        "lang" : "en"
    },
    "triggerontype": 1,
    "trigger_on_click": 1,
    "trigger_on_facet_change": 1,
    "settingsimagepos": "right",
    "hresultanimation": "fx-none",
    "vresultanimation": "fx-none",
    "hresulthidedesc": "1",
    "prescontainerheight": "400px",
    "pshowsubtitle": "0",
    "pshowdesc": "1",
    "closeOnDocClick": 1,
    "iifNoImage": "description",
    "iiRows": 2,
    "iitemsWidth": 200,
    "iitemsHeight": 200,
    "iishowOverlay": 1,
    "iiblurOverlay": 1,
    "iihideContent": 1,
    "iianimation": "1",
    "analytics": 0,
    "analyticsString": "",
    "redirectonclick": 0,
    "redirectClickTo": "ajax_search",
    "redirectClickLoc": "same",
    "redirect_on_enter": 0,
    "redirectEnterTo": "ajax_search",
    "redirectEnterLoc": "same",
    "redirect_url": "?s={phrase}",
    "overridewpdefault": 0,
    "override_method": "get"
}
;
/* ]]> */
</script>
    
	    <div class="morphsearch-content">
		<div class="container-fluid">
		    <div class="section category-posts related-posts header-related-posts">
			<div class="row">
			    <div class="inner-section search-post-cols">
				<div class="row">

				    <div class="col-md-4 padding-bottom">
					<h4 class="uppercase sec-font padding-bottom-small">The Latest</h4>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/politics/negative-monuments/">
						    <h3 class="sec-font silent light-weight"> Negative Monuments</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/reading-room/faces-in-the-crowd/">
						    <h3 class="sec-font silent light-weight"> Faces in the Crowd</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/criticism/back-to-the-noise-fear-of-a-black-planet/">
						    <h3 class="sec-font silent light-weight"> Back to the Noise</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/from-water-into-air/">
						    <h3 class="sec-font silent light-weight"> From Water into Air</h3>
						</a>
					    </div>
									    </div>
				    <div class="col-md-4 padding-bottom">
					<h4 class="uppercase sec-font padding-bottom-small">The Classics</h4>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/hell/">
						    <h3 class="sec-font silent light-weight"> Hell</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/love-in-the-age-of-the-pickup-artist/">
						    <h3 class="sec-font silent light-weight"> Love in the Age of the Pickup Artist</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/criticism/death-is-not-the-end/">
						    <h3 class="sec-font silent light-weight"> Death Is Not the End</h3>
						</a>
					    </div>
									    </div>
				    <div class="col-md-4 padding-bottom">
					<h4 class="uppercase sec-font padding-bottom-small">Most Popular</h4>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/against-advice-agnes-callard/">
						    <h3 class="sec-font silent light-weight"> Against Advice</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/its-all-over/">
						    <h3 class="sec-font silent light-weight"> It’s All Over</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/dialogue/wanting-bad-things-andrea-long-chu-responds-amia-srinivasan/">
						    <h3 class="sec-font silent light-weight"> Wanting Bad Things</h3>
						</a>
					    </div>
										    <div class="search-post padding-bottom-vsmall">
						<a href="https://thepointmag.com/examined-life/on-being-an-arsehole/">
						    <h3 class="sec-font silent light-weight"> On Being an Arsehole</h3>
						</a>
					    </div>
									    </div>
				</div> <!-- .row -->
			    </div> <!-- // .inner-section -->
			</div> <!-- // .row -->
		    </div> <!-- .related-post -->
		</div>   <!-- .container-fluid -->
	    </div> <!-- .morphsearch-content -->
	    <span id='closeSearch' class="morphsearch-close"></span>
	</div> <!-- .morphsearch -->
	<div class="overlay"></div>
	<script>
	 $(document).ready(function(){
	     $('#searchIcon').click(function(){

		 $('#morphsearch').fadeIn('slow').addClass('open');
	     });
	     $('#closeSearch').click(function(){
		 $('#morphsearch').removeClass('open').fadeOut('slow');
	     });
	 });
	</script>
	<script>
	 $(document).ready(function(){
	     $('#slideshow-header').css({
		 'position': 'fixed',
		 'top': 0+'px',
		 left: 0+'px'
	     });
	     $('#searchIcon').click(function(e){
		 e.preventDefault();

		 $('#morphsearch').fadeIn('slow').addClass('open');
	     });
	     $('#closeSearch').click(function(){
		 $('#morphsearch').removeClass('open').fadeOut('slow');
	     });
	     //		 document.activeElement.blur();
	 });

	window.addEventListener("scroll", function(){
						     var win = {
								W: $(window).innerWidth(),
								H: $(window).innerHeight(),
								perc: 0
								};
						     var scrollPos = $(this).scrollTop();

						     if (scrollPos > 200) {
									   $('#slideshow-header').addClass('compact');
									   } else {
									   $('#slideshow-header').removeClass('compact');
									   }

						     }, false);

	</script>
	<div class="header-top">
	    <div id='slideshow-header' class="row slideshow-header inner-page">
		<div class="col-xs-2 menu-cont">
		    <p>
			<a href="#" id="trigger" class="menu-hamburger"></a>
		    </p>
		</div>
		<div class="col-xs-4 col-xs-offset-2 logo-cont">
		    <a href="https://thepointmag.com">
			<img class="img-responsive" src="https://thepointmag.com/wp-content/themes/thepoint/assets/images/logo.svg">
			<!-- <span class="logo"></span> -->
		    </a>
		</div>
		<div class="col-xs-4 text-right header-icons">
		    <ul>
						    <a href="https://thepointmag.com/subscribe">
				<li>Subscribe</li>
			    </a>

			    <a href="https://thepointmag.com/login">
				<li>Log In</li>
			    </a>
						<a href="https://thepointmag.com/mycart/">
			    <li id='cart'>
				<div class="header-cart-count"></div>
			    </li>
			</a>
			<a href="#">
			    <li id='searchIcon'></li>
			</a>
			<a href="#">
			    <li id='cart'></li>
			</a>
			<a href="#">
			    <li id='cart'></li>
			</a>

		    </ul>
		</div>
	    </div>
	    	</div>
	



<!-- .slider-posttype-wrapper -->


<div class="home-slides slideshow-cont">


            
        <div class="slideshow" style="background-image: url('https://thepointmag.com/wp-content/uploads/2018/01/cover-splash-19-compressed.jpg');">
            
            
            <div class="slideshow-content">

                
                
                <a href="https://thepointmag.com/about/">
                    
                    <h1>A magazine of the examined life</h1>
                </a>
            </div>
        </div>
            
        <div class="slideshow" style="background-image: url('https://thepointmag.com/wp-content/uploads/2020/06/Issue22_shop.jpg');">
            
            
            <div class="slideshow-content">

                
                
                <a href="https://thepointmag.com/issue/issue-22">
                    
                    <h1>Issue 22<br>What are nation-states for?</h1>
                </a>
            </div>
        </div>
            
        <div class="slideshow" style="background-image: url('https://thepointmag.com/wp-content/uploads/2020/05/Jemison_Steffani_Power-Listening_Power-power-power-power_web.jpg');">
            
            
            <div class="slideshow-content">

                
                
                <a href="https://thepointmag.com/politics/it-was-more-than-a-notion/">
                    
                    <h1>It Was More Than a Notion</h1>
                </a>
            </div>
        </div>
    

</div>


<style>
 .footer-form li{
     margin-left:-45px;
 }
 .footer-form input[type="email"]{
     border:1px solid #000 !important;
     padding:5px;
     width:100% !important
 }
 .footer-form input[type="submit"]{
     width:100% !important;
     float:left !important;
     margin-left:-20px;
     height:38px;
     margin-top:-2px;
     line-height:3px;
 }
 .footer-form .wpcf7-response-output.wpcf7-display-none.wpcf7-validation-errors {
     display: block;
     float: left;
     clear: both;
     padding: 15px;
     margin-left: -5px
 }
</style>






<div class="container ">
    <div class="section less-padding-bottom">
	<div class=""><!--ROW-->
	    <div class="inner-section">
		<div class="col-md-8 section-left" >

		    <a href="/issue/issue-22"><h1>Issue 22,
			Summer 2020</h1></a>

		    

		    <a href="/issue/issue-22">
			<div class="testimonial-slick-cont">

			    

				<blockquote>

				    On Birthrights				    <p>What came about through the workings of power politics will almost certainly end, if it ever does end, through the workings of power politics. The question for politically engaged intellectuals is what to make of that fact.</p>

				    <footer>Jonny Thakkar</footer> 


				</blockquote>



			    

				<blockquote>

				    It Was More Than a Notion				    <p class="p3">Albert Cleage spent his life juggling the endless search for an earthly heaven with Lorde’s directive to always take care of ourselves together. He never stopped asking two questions: What is the point of black survival if not to aim for the highest good? Why aim high if you can barely survive?</p>

				    <footer>Aaron Robertson</footer> 


				</blockquote>



			    

				<blockquote>

				    Between Us				    <p>Artists can offer us fantastic symmetries of tamed discord, but these remain silent, beautiful objects unless we put into practice their wisdom—the wisdom we gain these days from the practice of social distance. What will we take with us when we return to the world of people?</p>

				    <footer>Corina Stan</footer> 


				</blockquote>



			    			</div>
		    </a>
		    



		</div>

		<div class="col-md-4 col-xs-11 section-right wow fadeIn" >
		    <a href="/issue/issue-22">
			<img class="responsive" src="https://thepointmag.com/wp-content/uploads/2020/05/Issue22_spread.jpg" />
		    </a>
		</div>


	    </div>
	    <div class="linebreak" ></div>
	</div>

    </div>






    <div class="section " id="feature-article">
	<div class=""><!--ROW-->
	    <div class="inner-section">
		

		


		
		    		    
			<div class="col-md-7 col-xs-12 section-left wow fadeIn" style="" >
			    
			    <a href="https://thepointmag.com/politics/negative-monuments/">

				<div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/07/GeorgiDimitrov_Mausoleum-e1593618719637-1024x650.jpg); height: 320px;">&nbsp;</div>
				
			    </a>
			    
			    <center><div class="underline" style="text-transform: uppercase; padding: 0; padding-top: 1em; font-size: 18px; "><ul class="post-categories">
	<li><a href="https://thepointmag.com/category/politics/" rel="category tag">Politics</a></li></ul></div></center>
			    <center>
				<a href="https://thepointmag.com/politics/negative-monuments/">
				    <div class="blog-content">

					<h1>Negative Monuments</h1>
					<p>They blew up the mausoleum—or tried to—during a live broadcast on Bulgarian national television on August 21, 1999. It was a hot and cloudless day [&hellip;]</p>

				    </div>
				</a>
				<a href="https://thepointmag.com/politics/negative-monuments/">
				    <div class="button margin-top">
					Read More
				    </div>
				    
				</a>
			    </center>			    
			</div>
			<div class="col-md-5  col-sx-12 section-right wow fadeIn" >			
				    
		
		    		    
			    <div class="row blog-post">


				<div class="col-md-6 height-150 col-xs-12">
				    <a href="https://thepointmag.com/politics/it-was-more-than-a-notion/"> 
					<div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/Jemison_Steffani_Power-Listening_Power-power-power-power_web-300x200.jpg)">&nbsp;</div>
				    </a>
				</div>		    
				<div class="col-md-6 col-xs-12 post-content">
				    <div class="post-category"><ul class="post-categories">
	<li><a href="https://thepointmag.com/category/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://thepointmag.com/category/essays_type/" rel="category tag">Essays</a></li></ul></div>
				    
				    <a href="https://thepointmag.com/politics/it-was-more-than-a-notion/">
					<p class="underline post-title">It Was More Than a Notion</p>
					<p class="post-desc">
					    Despite the worry that sometimes flares in my body, I&hellip;					</p>
				    </a>
				</div>
			    </div>

		    		    
		
		    		    
			    <div class="row blog-post">


				<div class="col-md-6 height-150 col-xs-12">
				    <a href="https://thepointmag.com/politics/the-drama-of-the-commons/"> 
					<div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/Asunción-Molinos-Gordo_web-300x200.jpg)">&nbsp;</div>
				    </a>
				</div>		    
				<div class="col-md-6 col-xs-12 post-content">
				    <div class="post-category"><ul class="post-categories">
	<li><a href="https://thepointmag.com/category/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://thepointmag.com/category/essays_type/" rel="category tag">Essays</a></li></ul></div>
				    
				    <a href="https://thepointmag.com/politics/the-drama-of-the-commons/">
					<p class="underline post-title">The Drama of the Commons</p>
					<p class="post-desc">
					    If history has one clear lesson to offer, it is&hellip;					</p>
				    </a>
				</div>
			    </div>

		    		    
		
		    		    
			    <div class="row blog-post">


				<div class="col-md-6 height-150 col-xs-12">
				    <a href="https://thepointmag.com/criticism/illness-as-fantasy/"> 
					<div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/JamieBatesSlone1_web-300x151.jpg)">&nbsp;</div>
				    </a>
				</div>		    
				<div class="col-md-6 col-xs-12 post-content">
				    <div class="post-category"><ul class="post-categories">
	<li><a href="https://thepointmag.com/category/criticism/" rel="category tag">Criticism</a></li>
	<li><a href="https://thepointmag.com/category/reviews/" rel="category tag">Reviews</a></li></ul></div>
				    
				    <a href="https://thepointmag.com/criticism/illness-as-fantasy/">
					<p class="underline post-title">Illness as Fantasy</p>
					<p class="post-desc">
					    Sontag’s ethic is one of truth: we are to see&hellip;					</p>
				    </a>
				</div>
			    </div>

		    		    
		
		    		    
			    <div class="row blog-post">


				<div class="col-md-6 height-150 col-xs-12">
				    <a href="https://thepointmag.com/examined-life/returning-to-nowhere/"> 
					<div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/JordanNassar1_web-300x200.jpg)">&nbsp;</div>
				    </a>
				</div>		    
				<div class="col-md-6 col-xs-12 post-content">
				    <div class="post-category"><ul class="post-categories">
	<li><a href="https://thepointmag.com/category/examined-life/" rel="category tag">Examined Life</a></li></ul></div>
				    
				    <a href="https://thepointmag.com/examined-life/returning-to-nowhere/">
					<p class="underline post-title">Returning to Nowhere</p>
					<p class="post-desc">
					    The passport, certainly, cannot settle the seemingly simple question: Where&hellip;					</p>
				    </a>
				</div>
			    </div>

		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
		
		    		    		    
							</div>
	    </div>
	</div>
    </div>
    <div class="linebreak" ></div>

</div>






<div class="container">
    <div class="section features section-content">
	<div class=""><!--ROW-->
	    <div class="inner-section min-height">
		<center>
		    <div class=""><!--ROW-->
			<div class="section-heading">
			    <div class="col-md-4 col-md-offset-4">
				<h3 class="section-title underline-long"><a href="https://thepointmag.com/features">Special Features</a></h3>
			    </div>
			</div>
		</center>
				    			<div class="col-md-4 wow fadeIn" >
			    <center>
				<a href="https://thepointmag.com/further-materials/intellectuals-crisis-requiem/">
				    <div class="feature-cont">
					
					<div class="feature-image">
					    <div class="feature-icon-cont" style="background-image: url('https://thepointmag.com/wp-content/uploads/2019/08/furthermaterials-icon-lg.jpg'); background-size: cover; background-position: center center; background-repeat: no-repeat;">

					    </div>
					    <p class="margin-top">
						Further Materials					    </p>
					</div>
					<div class="feature feature-hover">

					    <div class="feature-icon-cont" style="background-image: url(https://thepointmag.com/wp-content/uploads/2018/04/OdilonRedon_Bell_web-300x150.jpg);  background-size:contain; background-position: center top; background-repeat: no-repeat; background-size: cover;">


					    </div>
					    <p class="margin-top">
						Intellectuals in Crisis					    </p>
					</div>
				    </div>
				</a>
			    </center>
			</div>
		    		    			<div class="col-md-4 wow fadeIn" >
			    <center>
				<a href="https://thepointmag.com/dialogue/mistakes-weve-made-george-kateb/">
				    <div class="feature-cont">
					
					<div class="feature-image">
					    <div class="feature-icon-cont" style="background-image: url('https://thepointmag.com/wp-content/uploads/2019/06/dialogue-icon-lg.png'); background-size: cover; background-position: center center; background-repeat: no-repeat;">

					    </div>
					    <p class="margin-top">
						Dialogue					    </p>
					</div>
					<div class="feature feature-hover">

					    <div class="feature-icon-cont" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/thin_red_line_american_flag_graphic_on_a_eraser-rfba4ab5bb55045a584831712badff9f9_6z2a5_630-e1590781048729-300x140.jpg);  background-size:contain; background-position: center top; background-repeat: no-repeat; background-size: cover;">


					    </div>
					    <p class="margin-top">
						Mistakes We’ve Made					    </p>
					</div>
				    </div>
				</a>
			    </center>
			</div>
		    		    			<div class="col-md-4 wow fadeIn" >
			    <center>
				<a href="https://thepointmag.com/slush-pile/the-life-of-the-mind/">
				    <div class="feature-cont">
					
					<div class="feature-image">
					    <div class="feature-icon-cont" style="background-image: url('https://thepointmag.com/wp-content/uploads/2019/06/slushpile-icon-lg.jpg'); background-size: cover; background-position: center center; background-repeat: no-repeat;">

					    </div>
					    <p class="margin-top">
						Slush Pile					    </p>
					</div>
					<div class="feature feature-hover">

					    <div class="feature-icon-cont" style="background-image: url(https://thepointmag.com/wp-content/uploads/2018/04/Arendt-reading-300x290.jpg);  background-size:contain; background-position: center top; background-repeat: no-repeat; background-size: cover;">


					    </div>
					    <p class="margin-top">
						The Life of the Mind					    </p>
					</div>
				    </div>
				</a>
			    </center>
			</div>
		    		    </div>
	    </div>
	    <div class="linebreak"></div>
	</div>
    </div>
</div>




<div class="container">
    <div class="section category-posts">
	<center>
	    <div class="section-heading">
		
		<ul class="nav category-menu" id="tabs">
		    
		    <li class="active uppercase" ><a data-toggle="tab" href="#politics">Politics</a></li>
		    <li class="uppercase"><a data-toggle="tab" href="#examined-life">Examined Life</a></li>
		    <li class="uppercase"><a data-toggle="tab" href="#criticism">Criticism</a></li>
		    
		</ul>
		
	    </div>
	</center>
    </div>
    <div class="tab-content">
	
		    
	    
	    <div id="politics" class="tab-pane active">
		
				<div class="row">
		    		    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/politics/negative-monuments/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/07/GeorgiDimitrov_Mausoleum-e1593618719637-300x191.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/politics/negative-monuments/">
				    <p class="underline post-title">Negative Monuments</p>
				    <p class="post-desc">
					They blew up the mausoleum—or tried to—during a live broadcast&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/politics/attack-the-block/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-14-at-8.59.29-AM-300x193.png)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/politics/attack-the-block/">
				    <p class="underline post-title">Attack the Block</p>
				    <p class="post-desc">
					The monsters were due in Coeur d’Alene, Idaho two weeks&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/letter/on-birthrights/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/06/BN-KE309_queen0_M_20150906134035-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/letter/on-birthrights/">
				    <p class="underline post-title">On Birthrights</p>
				    <p class="post-desc">
					Whatever one thinks about the moral status of the existing&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/politics/it-was-more-than-a-notion/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/Jemison_Steffani_Power-Listening_Power-power-power-power_web-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/politics/it-was-more-than-a-notion/">
				    <p class="underline post-title">It Was More Than a Notion</p>
				    <p class="post-desc">
					Despite the worry that sometimes flares in my body, I&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/politics/the-drama-of-the-commons/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/Asunción-Molinos-Gordo_web-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/politics/the-drama-of-the-commons/">
				    <p class="underline post-title">The Drama of the Commons</p>
				    <p class="post-desc">
					If history has one clear lesson to offer, it is&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/politics/the-idea-of-a-nation/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/SamDurant_web-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/politics/the-idea-of-a-nation/">
				    <p class="underline post-title">The Idea of a Nation</p>
				    <p class="post-desc">
					The coronavirus has only made the alignment between nationalism and&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    		    		</div>
	    </div><!-- tab-pane -->
		    
	    
	    <div id="examined-life" class="tab-pane ">
		
				<div class="row">
		    		    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/reading-room/faces-in-the-crowd/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/Francis_Luis_Mora_-_Subway_riders_in_NYC-2-1-e1593524242350-300x206.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/reading-room/faces-in-the-crowd/">
				    <p class="underline post-title">Faces in the Crowd</p>
				    <p class="post-desc">
					While Sarah concludes that she enjoys reading in the company&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/examined-life/from-water-into-air/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/06/NIEdot372-1-300x232.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/examined-life/from-water-into-air/">
				    <p class="underline post-title">From Water into Air</p>
				    <p class="post-desc">
					What do we lose, exactly, when we are forced off&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/examined-life/between-us/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/CintaVidal2_web-257x300.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/examined-life/between-us/">
				    <p class="underline post-title">Between Us</p>
				    <p class="post-desc">
					Artists can offer us fantastic symmetries of tamed discord, but&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/examined-life/returning-to-nowhere/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/JordanNassar1_web-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/examined-life/returning-to-nowhere/">
				    <p class="underline post-title">Returning to Nowhere</p>
				    <p class="post-desc">
					The passport, certainly, cannot settle the seemingly simple question: Where&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/examined-life/how-to-politicize-the-classroom/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-10-at-3.07.41-PM-300x161.png)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/examined-life/how-to-politicize-the-classroom/">
				    <p class="underline post-title">How to Politicize the Classroom</p>
				    <p class="post-desc">
					My students are not detached—not from their feelings, not from&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/reading-room/public-affairs/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/26before-sunrise-02-mobileMasterAt3x-300x200.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/reading-room/public-affairs/">
				    <p class="underline post-title">Public Affairs</p>
				    <p class="post-desc">
					My deepest embarrassment about the whole subway-coffeeshop fantasy stems from&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    		    		</div>
	    </div><!-- tab-pane -->
		    
	    
	    <div id="criticism" class="tab-pane ">
		
				<div class="row">
		    		    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/criticism/back-to-the-noise-fear-of-a-black-planet/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/06/12-Fight-the-Power-300x169.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/criticism/back-to-the-noise-fear-of-a-black-planet/">
				    <p class="underline post-title">Back to the Noise</p>
				    <p class="post-desc">
					In Spike Lee’s Do the Right Thing (1989), Mookie, the&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/criticism/illness-as-fantasy/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/JamieBatesSlone1_web-300x151.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/criticism/illness-as-fantasy/">
				    <p class="underline post-title">Illness as Fantasy</p>
				    <p class="post-desc">
					Sontag’s ethic is one of truth: we are to see&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/criticism/guest-house-for-young-widows/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/LorenzoMeloni_web-300x150.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/criticism/guest-house-for-young-widows/">
				    <p class="underline post-title">Guest House for Young Widows</p>
				    <p class="post-desc">
					Moaveni questions the very idea of “radicalization,” putting the term&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/criticism/the-toys-of-princes/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/rs_1024x787-170918145612-1024-gossip-girl-cast-2007.jpg-e1591816150108-300x171.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/criticism/the-toys-of-princes/">
				    <p class="underline post-title">The Toys of Princes</p>
				    <p class="post-desc">
					The girl so perfect she must be violated is Serena&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/criticism/waiting-for-fascism/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/scholz-patrioticeducation-300x180.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/criticism/waiting-for-fascism/">
				    <p class="underline post-title">Waiting for Fascism</p>
				    <p class="post-desc">
					In his first novel, The Spider’s Web, the Austrian writer&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    			<div class="col-md-6 col-xs-12">
			    <div class="col-md-6 col-xs-12 post-content blog-post">
				<a href="https://thepointmag.com/reading-room/two-rooms/"> 
				    <div class="img-preview" style="background-image: url(https://thepointmag.com/wp-content/uploads/2020/05/1941.1193-E-8_-English-Bedroom-of-the-Georgian-Period...-1-300x172.jpg)">&nbsp;</div>
				</a>
				
			    </div>
			    <div class="col-md-6 col-xs-12 post-content blog-post">	    
				<a href="https://thepointmag.com/reading-room/two-rooms/">
				    <p class="underline post-title">Two Rooms</p>
				    <p class="post-desc">
					This is the first column in the second round of Reading&hellip;				    </p>
				</a>
			    </div>
			</div>
			
					    		    		</div>
	    </div><!-- tab-pane -->
	    </div><!-- tab-content -->
    <div class="linebreak"></div>
    
<div class='row'>
    <div class='col-md-6 col-sm-12'>
	<h2>Get <em>The Point</em> newsletter delivered right to your inbox.</h2>
	<p>		Find out about our upcoming events, latest articles and issue releases. </p>
    </div>
    <div class='col-md-6 col-sm-12 vertical-align'>
	<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-23579" method="post" data-id="23579" data-name="Newsletter" ><div class="mc4wp-form-fields">    <div class='col-md-7 col-sm-12'>
                                              
    <input type="email" name="email" value=""  aria-required="true" aria-invalid="false" placeholder="Enter your email	" style='width: 100%;  padding: 5px; border: 1px solid;'> 
              </div>
    <div class="col-md-5 col-sm-12">
                                                     <input type="submit" value="Sign Up" style='width: 100%;' class='menu-button' />
</div> </div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594207418" /><input type="hidden" name="_mc4wp_form_id" value="23579" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->    </div>
</div>

</div>




<!-- #inner-secion -->









<footer class="site-footer">

    <div class="container">


	<div class="section" >
	    <div class="linebreak-full"></div>
	    <div class="row" >
		<div class="inner-section">
		    <div class="col-md-4" >
			<div class="row">
			    <div class="footer-left">
				<div class="col-xs-4 no-padding-right padding-bottom">
				    <a href="https://thepointmag.com">
					<img width="80%" class="img-responsive" src="https://thepointmag.com/wp-content/themes/thepoint/assets/images/logo.svg">
				    </a>
				    <br />
				</div>
				<div class="col-xs-8 no-padding-left vertical-align">
				    <div class="text-cont tagline">
					<p style="font-family: CormorantGaramond !important; letter-spacing: 0px !important;">
					    A magazine founded on the suspicion that modern life is worth examining.
					</p>
				    </div>
				</div>
			    </div>
			</div>
		    </div>

		    <div class="col-md-8">
			<div class="footer-menu">
			    <div class="row">

				<div class="col-xs-12 col-sm-6 col-md-3">
				    <p class="category underline">
					<a href="https://thepointmag.com/magazine">Magazine</a></p>
				    <ul>
					<li>
					    <a href="https://thepointmag.com/magazine">Print Issue</a>
					</li>
					
					<li>
					    					    <li>
						<a  href="https://thepointmag.com/symposium/what-are-nation-states-for">Symposium</a>

					    </li>
					    <li>
						<a href="https://thepointmag.com/category/examined-life/">Examined Life</a>
					    </li>
					    <li>
						<a href="https://thepointmag.com/category/criticism/">Criticism</a>
					    </li>
					    <li>
						<a href="https://thepointmag.com/category/politics/">Politics</a>
					    </li>
					    <li>
						<a href="https://thepointmag.com/features">Special Features</a>
					    </li>
					    <li>
						<a href="https://thepointmag.com/audio">Audio</a>
					    </li>

				    </ul>
				</div>

				<div class="col-xs-12 col-sm-6 col-md-3">
				    <p class="category underline">
					<a href="https://thepointmag.com/about">Info</a></p>
				    <ul>

					<li>
					    <a href="https://thepointmag.com/about">About</a>
					</li>
					<li>
					    <a href="https://thepointmag.com/bookstores">Bookstores</a>
					</li>
					<li>
					    <a href="https://thepointmag.com/libraries">Libraries</a>
					</li>
					<li>
					    <a href="https://thepointmag.com/sponsors">Sponsors</a>
					</li>
					<li>
					    <a href="https://thepointmag.com/faq">FAQ</a>
					</li>

				    </ul>
				</div>


				<div class="col-xs-12 col-sm-6 col-md-3">
				    <p class="category underline">
					<a href="https://thepointmag.com/shop">Store</a></p>
				    <ul>

					<li><a href="https://thepointmag.com/subscribe">Subscriptions</a></li>
					<li><a href="https://thepointmag.com/myaccount">My Account</a></li>


					<li><a href="https://thepointmag.com/product-category/print-issues">Back Issues</a></li>
					<li><a href="https://thepointmag.com/product-category/merchandise">Merchandise</a></li>


				    </ul>
				</div>


				<div class="col-xs-12 col-sm-6 col-md-3">
				    <p class="category underline">
					<a href="https://thepointmag.com/contact">Contact</a></p>
				    <ul>

					<li><a href="https://thepointmag.com/donate">Donate</a></li>
					<li><a href="https://thepointmag.com/submissions">Write for us</a></li>
					<li><a href="https://web.facebook.com/thepointmag/" target="_blank">Facebook</a></li>
					<li><a href="https://twitter.com/the_point_mag" target="_blank">Twitter</a></li>
					<li><a href="https://www.instagram.com/thepointmag/" target="_blank">Instagram</a></li>

					<!-- <li><a href="#">Terms of service</a></li> -->

				    </ul>
				</div>

			    </div>
			</div>
		    </div>

		</div>
	    </div>
	</div>

	<p style="font-size: 14px !important; font-family: GlacialIndifference !important; letter-spacing: 0px !important;" class="copyright-text">© 2019 The Point. All rights reserved. <a target="_blank" href="https://pointmagazine.staging.wpengine.com/term-of-conditions/">Terms & Conditions</a>. </p>
    </div>

</footer><!-- #colophon -->


<!--member mouse -->
<script src="https://thepointmag.com/wp-content/plugins/membermouse/resources/js/user/mm-checkout-form.js"></script>
<script src="https://thepointmag.com/wp-content/plugins/membermouse/resources/js/user/mm-myaccount.js"></script>
<!--member mouse -->




<!--  BRICKS  -->
<!-- MULTI-LEVEL PUSH MENU SCRIPTS -->
<script src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/multilevel-menu/modernizr.custom.js">
</script>
<script>
 $(document).ready(function(){
     $(this).scrollTop(0);
 });
</script>
<!-- HEADER PLACED SCRIPTS -->

<!-- MULTIPUSH MENU SCRIPTS -->
<script src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/multilevel-menu/classie.js"></script>
<script src="https://thepointmag.com/wp-content/themes/thepoint/assets/js/multilevel-menu/mlpushmenu.js"></script>
<script>
 new mlPushMenu(document.getElementById('mp-menu'), document.getElementById('trigger'));
</script>

<script>
 $(document).ready(function(){
     $(".mp-level[data-level=2], .mp-level[data-level=3], .mp-level[data-level=4]").css('z-index', '99');
 });
</script>
<!-- MULTIPUSH MENU SCRIPTS -->



<!--SCROLLER JS-->

<script src="https://thepointmag.com/wp-content/themes/thepoint/assets/scroller/jquery.mCustomScrollbar.concat.min.js"></script>
<script>
 (function($){
     $(window).on("load",function(){

	 // 	 /* 
	 // 	    get snap amount programmatically or just set it directly (e.g. "273") 
	 // 	    in this example, the snap amount is list item's (li) outer-width (width+margins)
	 // 	  */
	 // 	 var amount=Math.max.apply(Math,$("#content-1 li").map(function(){return $(this).outerWidth(true);}).get());

	 $("#content-1").mCustomScrollbar({
	     axis:"x",
	     theme:"inset",
	     advanced:{
		 autoExpandHorizontalScroll:true
	     },
	     scrollButtons:{
		 enable:true,
		 scrollType:"stepped"
	     },
	     keyboard:{scrollType:"stepped"},
	     snapAmount:400,
	     mouseWheel:{scrollAmount:400}
	 });
	 $("#examples").show();	     
     });
 })(jQuery);
</script>

<script>
 $("#scr").click(function() {
     $('html,body').animate({
	 scrollTop: $("#faqs").offset().top},
	 'slow');
 });
</script> 

<script>

 $(document).ready(function(){
     $("#give-purchase-button").removeClass("give-submit give-btn").addClass("button btn-invert button-long");


     $('#searchIcon').click(function(){
	 // $(this).hide();
	 $('#morphsearch').fadeIn('slow').addClass('open');
     });

     $('#closeSearch').click(function(){
	 $('#morphsearch').removeClass('open').fadeOut('slow', function(){
	     //  $('#searchIcon').fadeIn();
	 });
     });




     /* var wow = new WOW(
	{
	boxClass:     'wow',      // animated element css class (default is wow)
	animateClass: 'animated', // animation css class (default is animated)
	offset:       0,          // distance to the element when triggering the animation (default is 0)
	mobile:       false       // trigger animations on mobile devices (true is default)
	}
      * );
      * wow.init();

      */

 });

</script>

<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				     n.callMethod.apply(n,arguments):n.queue.push(arguments)};
     if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
     n.queue=[];t=b.createElement(e);t.async=!0;
     t.src=v;s=b.getElementsByTagName(e)[0];
     s.parentNode.insertBefore(t,s)}(window,document,'script',
				     'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1138439093032477'); 
 fbq('track', 'PageView');
  </script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1138439093032477&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->	


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9759163-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-9759163-1');
</script>



<script data-cfasync="false">
 (function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=GZFbfpItob','wisepops');
</script>

<div id="mm-payment-options-dialog"></div>
<div id="mm-payment-confirmation-dialog"></div>
<script>
	jQuery(document).ready(function(){
		if(jQuery.isFunction("dialog")) {
			jQuery("#mm-payment-options-dialog").dialog({autoOpen: false});
			jQuery("#mm-payment-confirmation-dialog").dialog({autoOpen: false});
		}
	});
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thepointmag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/progressbar.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/selectable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/thepointmag.com\/mycart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8f6507c9ff85f9acfc0d8e999d1aa911","fragment_name":"wc_fragments_8f6507c9ff85f9acfc0d8e999d1aa911","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/thepointmag.com\/wp-admin\/admin-ajax.php","checkout_nonce":"0be58ff12b","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"2.6.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/thepointmag.com\/wp-admin\/admin-ajax.php","ajaxNonce":"f377f3df2f","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":0},"cookie_hash":"bf01d8e5ffa5c083686900f0972b86d1","session_nonce_cookie_name":"wp-give_session_reset_nonce_bf01d8e5ffa5c083686900f0972b86d1","session_cookie_name":"wp-give_session_bf01d8e5ffa5c083686900f0972b86d1","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/thepointmag.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/ajax-search-lite/js/nomin/jquery.gestures.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/ajax-search-lite/js/nomin/jquery.highlight.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/ajax-search-lite/js/nomin/simplebar.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/thepointmag.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/thepointmag.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/thepointmag.com\/wp-content\/plugins\/ajax-search-lite\/ajax_search.php","backend_ajaxurl":"https:\/\/thepointmag.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/ajax-search-lite/js/nomin/jquery.ajaxsearchlite.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/ajax-search-lite/js/nomin/asl_wrapper.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=1.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thepointmag.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'155520923',post:'4',tz:'0',srv:'thepointmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '155520923', '4' ]);
</script>

</body>
</html>
